لینک کوتاه این مطلب : https://onliner.ir/docs/txu87y
اپلیکیشنی که برای من ارسال کرده اید خطای افزونه متصل نیست میدهید؟ مشکل کجاست ؟

زمانی با این مورد مواجه میشید که از آخرین نسخه افزونه اپلیکیشن استفاده نمیکنید ،برای حل این مورد باید از لینک زیر آخرین نسخه افزونه را نصب و در صورت نیاز تنظیمات آن را انجام بدید .http://onliner.ir/app/apk/plugin/onlinerShopApp.zip

اگر سوال یا مشکلی دارید میتوانید در اینجا مطرح کنید تا ادمین یا دیگر کاربران شما را راهنمایی کنند !

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *